New Thread, Post or Follow Up Indications - What happened to them.

Submitted: Tuesday, Jun 25, 2013 at 18:08
ThreadID: 102954 Views:2932 Replies:5 FollowUps:6
This Thread has been Archived
I no longer have the shaded indicator to show new Threads, within threads New Posts and New Followups.

Anyone else having this issue - forum managers is it me or is there an issue??

Thanks

Garry
Back Expand Un-Read 0 Moderator

Reply By: Lex M - Tuesday, Jun 25, 2013 at 18:33

Tuesday, Jun 25, 2013 at 18:33
Me too.

Cheers
LexM
AnswerID: 513797

Follow Up By: Lyn W3 - Tuesday, Jun 25, 2013 at 18:36

Tuesday, Jun 25, 2013 at 18:36
Me Three

Cheers
0
FollowupID: 792566

Follow Up By: ExplorOz - David & Michelle - Tuesday, Jun 25, 2013 at 19:07

Tuesday, Jun 25, 2013 at 19:07
Fixed now - See reply below.
David
David (DM) & Michelle (MM)
---------------------------------
Always working not enough travelling!

Lifetime Member
My Profile  My Blog  My Position  Send Message
Moderator

0
FollowupID: 792568

Reply By: ExplorOz - David & Michelle - Tuesday, Jun 25, 2013 at 19:06

Tuesday, Jun 25, 2013 at 19:06
They are now back for you but it may not be sorted till you logoff and logon again sorry.

I have replaced the user sessions management system this morning and had fixed the code but forgot to upload it - the last few minutes of server maintenance message was me installing this update.

Should be all good now.
David
David (DM) & Michelle (MM)
---------------------------------
Always working not enough travelling!

Lifetime Member
My Profile  My Blog  My Position  Send Message
Moderator

AnswerID: 513799

Reply By: Witi Repartee - Tuesday, Jun 25, 2013 at 19:06

Tuesday, Jun 25, 2013 at 19:06
easy solution mate. Mark the ones you have read on your puter screen with an indelible texta.
AnswerID: 513800

Follow Up By: Member - Jack - Tuesday, Jun 25, 2013 at 19:40

Tuesday, Jun 25, 2013 at 19:40
Yep. Works for me.
Jack
The hurrieder I go, the behinder I get. (Lewis Carroll-Alice In Wonderland)

Member
My Profile  My Position  Send Message

0
FollowupID: 792572

Reply By: garrycol - Tuesday, Jun 25, 2013 at 19:40

Tuesday, Jun 25, 2013 at 19:40
Thanks for the prompt action - cheers. Some of the recent threads are pretty long and it is almost impossible to find the latest entries without the colour coding.

Cheers

Garry
AnswerID: 513804

Follow Up By: garrycol - Tuesday, Jun 25, 2013 at 20:53

Tuesday, Jun 25, 2013 at 20:53
Spoke too soon - colouration in the thread is back but the dark grey colouration to indicate new threads or updated threads is not there.

Garry
0
FollowupID: 792577

Follow Up By: garrycol - Wednesday, Jun 26, 2013 at 11:33

Wednesday, Jun 26, 2013 at 11:33
Still buggered on the Forum Home page - Thread Topics not showing new or updated threads in Dark Grey.
0
FollowupID: 792599

Follow Up By: Member - Keith P (NSW) - Wednesday, Jun 26, 2013 at 16:08

Wednesday, Jun 26, 2013 at 16:08
Same here too.
Not makin a fuss tho Mods........just a heads up to let you know sumthins not rite...

Cheers Keith
Nothin is ever the same once I own it ...........

Lifetime Member
My Profile  Send Message

0
FollowupID: 792615

Reply By: garrycol - Sunday, Jun 30, 2013 at 20:57

Sunday, Jun 30, 2013 at 20:57
Still not working - but occasionally it does but not often.
AnswerID: 514050

Sponsored Links

Popular Products (13)