Blogs...... Want to read some

Submitted: Sunday, Jun 08, 2008 at 23:13
ThreadID: 58541 Views:1549 Replies:4 FollowUps:5
This Thread has been Archived
Hi David, Want to read blogs but comes up with Jargon........ Do I need to do anything with my cookies?
Peter
Back Expand Un-Read 0 Moderator

Reply By: Member - Littleborgy (SA) - Sunday, Jun 08, 2008 at 23:21

Sunday, Jun 08, 2008 at 23:21
Hi Peter, i'm getting the same also... Although i don't think i've been eating the same "cookies" as you have :))

Cheers, Brad
AnswerID: 308675

Reply By: Member - Borgy.. (SA) - Sunday, Jun 08, 2008 at 23:27

Sunday, Jun 08, 2008 at 23:27
Check Davids response to my post last night

58488

Cheers......Borgy
AnswerID: 308676

Follow Up By: Member - extfilm (NSW) - Sunday, Jun 08, 2008 at 23:37

Sunday, Jun 08, 2008 at 23:37
Thanks was reading that post but I have had a prob with blogs since I got back. Having said that it just took a while to pull up that thread with a few server errors. It hasn't happened all day
0
FollowupID: 574670

Follow Up By: Member - Borgy.. (SA) - Sunday, Jun 08, 2008 at 23:51

Sunday, Jun 08, 2008 at 23:51
Same for me Pete...been working great all day , and now all of a sudden everytime i click on a post it stuffs up.....im sure David will sort it out b4 to long though..

Cheers......Borgy
0
FollowupID: 574673

Follow Up By: Member - extfilm (NSW) - Sunday, Jun 08, 2008 at 23:53

Sunday, Jun 08, 2008 at 23:53
Hope so, Don't mind with the forum but really want to read some blogs. Need to start planing my next trip LOL
0
FollowupID: 574674

Reply By: ExplorOz - David & Michelle - Monday, Jun 09, 2008 at 01:10

Monday, Jun 09, 2008 at 01:10
Should be ok now - for how long I do not know this error is driving me mad. I think I find it and then 1 or 2 days later it appears again with no errors being logged or anything weird being reported - chalk up another one for Microsoft.....

I am in the process of rebuilding the whole development and compiler system on VS2008 and should hopefully get this running and installed this coming week. Hopefully this will solve it once and for all.
David (DM) & Michelle (MM)
---------------------------------
Always working not enough travelling!

Lifetime Member
My Profile  My Blog  My Position  Send Message
Moderator

AnswerID: 308689

Follow Up By: Member - extfilm (NSW) - Monday, Jun 09, 2008 at 08:19

Monday, Jun 09, 2008 at 08:19
Still the same mate
Error converting data - Could not find a part of the path 'e:\inetpub\vs153145\Uploads\Members\Members\61230.375\Blog\25__Image.txt'.mscorlib
Raw Data:
[bi]/Members/61230.375/Blog/25[/bi][bi]/Members/61230.375/Blog/26[/bi][bi]/Members/61230.375/Blog/27[/bi]
0
FollowupID: 574709

Follow Up By: ExplorOz - David & Michelle - Monday, Jun 09, 2008 at 12:48

Monday, Jun 09, 2008 at 12:48
Ah now I can see it thanks - working on it. I am testing something and will load it when the testing is complete. Will let you know thanks.
David (DM) & Michelle (MM)
---------------------------------
Always working not enough travelling!

Lifetime Member
My Profile  My Blog  My Position  Send Message
Moderator

0
FollowupID: 574769

Reply By: Ozboc - Monday, Jun 09, 2008 at 08:46

Monday, Jun 09, 2008 at 08:46
"Do I need to do anything with my cookies?"

Toss them ? ( oops my bad :)


Boc
AnswerID: 308712

Sponsored Links

Popular Products (14)