Page errors

Submitted: Saturday, Jul 17, 2004 at 18:34
ThreadID: 14737 Views:1237 Replies:4 FollowUps:1
This Thread has been Archived
Getting this on the right side of the page, it looks like it should be a frame like on the left side with specials in it...



New/Updated Products

Microsoft VBScript runtime error '800a0009'

Subscript out of range: 'LoopCount'

E:\INETPUB\VS170134\FORUM\../ssl/includes/ShopSpecialsDisplay.asp, line 85


Back Expand Un-Read 0 Moderator

Reply By: Member - Pesty (SA) - Saturday, Jul 17, 2004 at 18:39

Saturday, Jul 17, 2004 at 18:39
Ditto, all afternoon.
AnswerID: 68173

Follow Up By: Truckster (Vic) - Saturday, Jul 17, 2004 at 18:42

Saturday, Jul 17, 2004 at 18:42
yea the boy is in town, he may check it or maynot, hes probably out playing up having a good time!!! I would be!
0
FollowupID: 328815

Reply By: Lone Wolf - Saturday, Jul 17, 2004 at 21:49

Saturday, Jul 17, 2004 at 21:49
The best thing is the Waeco TX 28 Fridge advert, the way it grows and shrinks all the time.

Reminds me of the show on TV ...... The Young Ones, with Nigel Planer, etc. The fridge, and toilet like were alive, and moved and stuff.
AnswerID: 68197

Reply By: ExplorOz Team - David - Saturday, Jul 17, 2004 at 22:09

Saturday, Jul 17, 2004 at 22:09
Just finshed the working in freezing cold Somerton. Back in the hotel in the city for a night off the booze. I have fixed the error I hope! It is a little harder without my full dev system and high speed link - it is interesting to view the site on dial up. For a strange reason I only got 28.8K and the system is still not bad to use. Let me know if it still plays up. I have reloaded the pages several times and it seems to be OK. One more program to check - take it easy all. For those meeting tomorrow see you then!

David (DM) & Michelle (MM)
---------------------------------
Always working not enough travelling!

Lifetime Member
My Profile  My Blog  My Position  Send Message
Moderator

AnswerID: 68198

Reply By: ExplorOz Team - Michelle - Saturday, Jul 17, 2004 at 22:51

Saturday, Jul 17, 2004 at 22:51
Yes, I found the error at 11pm last night actually just as I was about to go to bed. I tried to fix it for hours, tried phoining David (1am in Melb) but no answer thinking he was alseep... (I find out now he was still up at the Casino!!) anyway, we worked it out eventually and from my testing here it seems to be fixed.
Michelle Martin
Marketing & Customer Support
I.T. Beyond Pty Ltd / ExplorOz

Lifetime Member
My Profile  My Blog  My Position  Send Message
Moderator

AnswerID: 68202

Sponsored Links

Popular Products (13)